¿Por qué veo una página de error con perros cuando uso Amazon?

¿Por qué veo una página de error con perros cuando uso Amazon?

Esto significa que Amazon ha marcado su dirección de Internet (IP) como bot. A continuación se enumeran algunas de las posibles causas y soluciones a tener en cuenta al solucionar este problema.


Posibles causas:

  1. Usando AZInsight en multiview y abriendo varias páginas de Amazon que harán que AZInsight o cualquier otra extensión de Amazon se ejecute en segundo plano al mismo tiempo.
  2. Uso de una extensión que realiza el raspado de páginas de manera rápida (por ejemplo ASINFetcher)
  3. Utilice extensiones Amazon similares que raspan la página amazon en segundo plano llamando a la misma información (por ejemplo OSAddon Stock Checker y AZInsight)


Soluciones a considerar:

  1. Limitar el número de páginas. No abra más de 5 páginas de productos Amazon a la vez cuando se utiliza el modo de vista multiview en AZInsight Advanced
  2. Mantenga bajo el número de extensiones. Abstenerse de ejecutar dos extensiones simultáneamente que realicen funciones similares en el mismo navegador
  3. Cierre de tu cuenta Amazon. Simplemente cierre en Amazon y Seller Central, esto debería ser suficiente para permitirle seguir usando el sitio web sin ver la página de error de perros de Amazon.
  4. Utiliza Amazon en modo incógnito. Utilice su navegador para abrir una nueva pestaña en modo Incognito y utilice el sitio web como lo haría normalmente.
  5. Abrir un caso con Amazon Support. Trate de abrir un caso con Amazon Support, va a ser difícil tratar de abrir un caso, ya que cuando intenta usar Vendedor Central o Amazon para abrir un caso obtendrá la página de error de Amazon.
  6. Espera. Normalmente, después de unas horas, el sistema Amazon eliminará la bandera del usuario y podrá utilizar el sitio web como de costumbre.


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